The colors of my buttons are not changing eventough i changed them in WC style

This topic has 4 replies, 2 voices, and was last updated 1 years, 8 months ago ago by Rose Tyler

  • Avatar: Dittemila
    Dittemila
    Participant
    August 3, 2022 at 08:16

    Hello,

    I have chenged the colors of the button and the text in them in WC-style. However they have not changed on the site.

    Can you help with this?

    Best, Dittemila

    Please, contact administrator
    for this information.
    3 Answers
    Avatar: Rose Tyler
    Rose Tyler
    Support staff
    August 3, 2022 at 10:04

    Hello,

    We can’t log in. Please check.
    Create an account via Dashboard (Users > Add new) with administrator role http://prntscr.com/s3rc9m > provide us with username and password via the Private Content area http://prntscr.com/s5mao7 You can use any email for it.

    Regards

    Avatar: Dittemila
    Dittemila
    Participant
    August 3, 2022 at 10:54

    try this 🙂

    Please contact administrator
    for this information.
    Avatar: Rose Tyler
    Rose Tyler
    Support staff
    August 3, 2022 at 15:18

    Hello,

    Thanks for the reply.
    Please provide screenshots of settings that changed but they do not work.
    Also, describe the desired result in more detail.
    Lightshot Screenshot tool https://app.prntscr.com/en/index.html makes screenshots and generates links. You can use Lightshot screenshot or Gyazo tool to make screenshots and share links here.

    Regards

  • Viewing 4 results - 1 through 4 (of 4 total)

The issue related to '‘The colors of my buttons are not changing eventough i changed them in WC style’' has been successfully resolved, and the topic is now closed for further responses

We're using our own and third-party cookies to improve your experience and our website. Keep on browsing to accept our cookie policy.