Problem with wpbakery after update to 6.9

This topic has 2 replies, 2 voices, and was last updated 2 years, 2 months ago ago by Olga Barlow

  • Avatar: Lucho
    Lucho
    Participant
    April 18, 2022 at 04:36

    WordPress versión 5.9.3
    Tema actual: XStore (versión 8.1.3)
    Plugin actual: WPBakery Page Builder (versión 6.9.0)
    PHP versión 7.4.28

    Detalles del error
    ==================
    Se ha producido un error del tipo E_COMPILE_ERROR en la línea 323 del archivo /home/cober/public_html/wp-content/plugins/js_composer/include/classes/core/class-vc-manager.php. Mensaje de error: require_once(): Failed opening required ‘/home/cober/public_html/wp-content/plugins/js_composer/include/autoload/bc-access-rules-4.8.php’ (include_path=’.:/opt/cpanel/ea-php74/root/usr/share/pear’)

    1 Answer
    Avatar: Olga Barlow
    Olga Barlow
    Support staff
    April 18, 2022 at 08:08

    Hello,

    Thank you for using our theme!
    Could you, please, provide us with WP Dashboard and FTP access to your site and tell us where exactly do you get the mentioned error?

    Regards

  • Viewing 2 results - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.Log in/Sign up

We're using our own and third-party cookies to improve your experience and our website. Keep on browsing to accept our cookie policy.