Out of Date Template - by Dan429212 - on WordPress WooCommerce support

This topic has 2 replies, 2 voices, and was last updated 2 years, 10 months ago ago by Olga Barlow

  • Avatar: idsdan
    Dan429212
    Participant
    July 26, 2021 at 16:21

    Hi,
    We have updated the latest version woocommerce, but we have an out-of-date template file, can you help?
    woopress/woocommerce/cart/mini-cart.php version 3.7.0 is out of date. The core version is 5.2.0.
    Thanks
    Dan

    1 Answer
    Avatar: Olga Barlow
    Olga Barlow
    Support staff
    July 27, 2021 at 08:20

    Hello,

    We’ll fix this in the next theme update. But don’t worry about this file before the update. It does not cause compatibility issues.

    Regards

  • Viewing 2 results - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.Log in/Sign up

We're using our own and third-party cookies to improve your experience and our website. Keep on browsing to accept our cookie policy.