Incorrect view under off canvas “cart”

This topic has 5 replies, 2 voices, and was last updated 1 year, 5 months ago ago by Cube54

  • Avatar: Cube54
    Cube54
    Participant
    September 5, 2022 at 14:26

    Hello,

    Please see —-> https://prnt.sc/AG8CNTLTG-8k

    Why i have twice this buttons ?

    Thanks in advance

    Please, contact administrator
    for this information.
    4 Answers
    Avatar: Rose Tyler
    Rose Tyler
    Support staff
    September 5, 2022 at 14:51

    Hello,

    Go to Elementor > Settings > Integrations > WooCommerce > Choose Disable to opt out of using Elementor’s Mini Cart template https://elementor.com/help/menu-cart-widget-pro/
    Clear all cache and check the result.

    Regards

    Avatar: Cube54
    Cube54
    Participant
    September 5, 2022 at 15:22

    Hello.

    This settings set with “disable” —–> https://prnt.sc/PiWGz1vU6pwR

    Regards

    Avatar: Rose Tyler
    Rose Tyler
    Support staff
    September 5, 2022 at 15:48

    Yes, here is the result – https://prnt.sc/H3HLO1JmcNk7

    Regards

    Avatar: Cube54
    Cube54
    Participant
    September 5, 2022 at 15:54

    It’s looks fine now

    Thanks in advance !

  • Viewing 5 results - 1 through 5 (of 5 total)

The issue related to '‘Incorrect view under off canvas “cart”’' has been successfully resolved, and the topic is now closed for further responses

We're using our own and third-party cookies to improve your experience and our website. Keep on browsing to accept our cookie policy.