Active page on menu - by redonion - on WordPress WooCommerce support

This topic has 2 replies, 2 voices, and was last updated 2 years, 7 months ago ago by Olga Barlow

  • Avatar: redonion
    redonion
    Participant
    July 1, 2021 at 10:32

    The active page name on main menu, does not remain underlined.
    How can I solve?

    Please, contact administrator
    for this information.
    1 Answer
    Avatar: Olga Barlow
    Olga Barlow
    Support staff
    July 1, 2021 at 14:35

    Hello,

    Go to Theme Options > Header builder > edit Menu element and disable One page menu option.

    Regards

  • Viewing 2 results - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.Log in/Sign up

We're using our own and third-party cookies to improve your experience and our website. Keep on browsing to accept our cookie policy.